Wenn Ihnen meine Software gefällt, und Sie mich bei der Weiterentwicklung unterstützen möchten, können Sie mir eine Spende zukommen lassen.

Lock-UnMatic für Mac

Diese Version läuft auf Intel-Macs mit mindestens Mac OS X 10.6 (Snow Leopard) und Java 6. Java ist bereits vorinstalliert wenn Sie Mac OS X 10.6 benutzen. Ab OS X 10.7 wird die Java Runtime bei Bedarf automatisch vom System heruntergeladen und installiert.

  • Betriebssystem:
    Minimum Mac OS X 10.6, Java 1.6
  • Version:
    1.5
  • Veröffentlicht:
    28. März 2014
  • Lizenz:
    GNU Lesser General Public License
  • Downloads:
    5636 mal heruntergeladen (14667 insgesamt)